buildling pkgutils on debian

Matthias Pfeifer mpfeifer77 at googlemail.com
Tue Aug 21 11:47:04 UTC 2007


Thank you two. Actually i *have* libarchive1 and libarchive-dev
installed (Version is 1.2.53-2) via debian's apt. Without
libarchive-dev it gets very worse - meaning that there are many more
undefined symbols.

Which dependency are you refering to treach?

matthias



More information about the CRUX mailing list