xorg-xf86-video-ati changes

Fredrik Rinnestam fredrik at rinnestam.se
Fri Jan 24 20:26:55 UTC 2014


xorg-xf86-video-ati 7.3.0 is now dependent on xorg-glamor-egl. Please
make sure glamor is installed before updating xorg-xf86-video-ati. 

-- 

Fredrik Rinnestam



More information about the CRUX mailing list