Flyspray Crux version (only 3.3)

Fredrik Rinnestam fredrik at rinnestam.se
Tue May 29 07:47:45 UTC 2018


The PulseAudio issue is known and a fix is incoming soon'ish.

Thanks for reminding me about flyspray. Fixing that right now

/f

On 2018-05-29 09:32, Wawrzek Niewodniczanski wrote:
> Hi,
> 
> I've just tried to raised a back again pulseaudio (part of 'opt'
> nowadays) in Flyspray, but it seems that default and only available
> version is 3.3 there and I'm using 3.4.
> 
> Could you please adjust it.
> 
> Thanks,
> Wawrzek
> 



More information about the CRUX mailing list